Photoshop-Cafe.de :: Dein Photoshop-Forum

Zurück   Photoshop-Cafe.de :: Dein Photoshop-Forum > Willkommen im PSC > Rund ums Photoshop Cafe

Hinweise
Aktuelles aus dem PSC
„Kreativ Hallo Du!

Das Foto-Monatsthema für den Juli 2019 lautet: ⇒ Dreieck.
Das Thema für den Puren Spaß-Contest 03/2019 ist ⇒ Versteinerung. Du hast bis 31.07.2019 Zeit zu pixeln.
Unterstützung für das PSC

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 11.03.17, 06:43
gelöschter User gelöschter User ist offline
Robot
 
Registriert seit: 09/2006
Beiträge: 35.990
PS-Version: --
gelöschter User hat die Renommee-Anzeige deaktiviert
Thumbnail wird in Galerie nicht angezeigt ...

sondern nur ein Link.
http://www.photoshop-cafe.de/forum/a...hp?albumid=818
Wenn man aber auf den Link klickt wird das Bild korrekt angezeigt.
Mit Zitat antworten
  #2  
Alt 11.03.17, 11:42
Benutzerbild von Die Bunte
Die Bunte Die Bunte ist offline
Threadschubserin
 
Registriert seit: 05/2011
Ort: Baden-Württemberg Mitte
Beiträge: 11.680
OS: Windows 10 x64
PS-Version: CS5 Extended, PSE 2, 9, 12
Die Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit Photoshop
Ich komm leider nicht so tief runter ins System, um mir die Felder mit der URL und dem BB-Code anschauen zu können. Ohne das kann ich leider nichts Konkretes dazu sagen.
Die Größe des Bildes (sowohl in Pixel und KB) scheinen jedenfalls ok zu sein.

Das einzige, was ich tun könnte, ist, das komplette Bild zu löschen, aber das kannst auch du tun - genau das ist jetzt mein Vorschlag: Lösche es aus dem Album und lade es nochmal ganz neu hoch. Sollte das Problem dann wieder auftreten, muss einer der Admins danach schauen.
__________________
http://photoshop-cafe.de/sig/themen_bewerten.gifhttp://photoshop-cafe.de/sig/bilder_und_schriften.gifhttp://photoshop-cafe.de/sig/tutorials.gifhttp://photoshop-cafe.de/sig/signaturleitfaden.gifhttp://photoshop-cafe.de/sig/forenleitfaden.gifhttp://www.photoshop-cafe.de/sig/stock-galerie.gif

http://up.picr.de/17828792zo.gif Gruß von Ugge, der kunterbunten
Mit Zitat antworten
  #3  
Alt 11.03.17, 13:35
gelöschter User gelöschter User ist offline
Robot
 
Registriert seit: 09/2006
Beiträge: 35.990
PS-Version: --
gelöschter User hat die Renommee-Anzeige deaktiviert
Habe schon mehrfach versucht es neu hochzuladen.
Mit Zitat antworten
  #4  
Alt 11.03.17, 15:39
Benutzerbild von Die Bunte
Die Bunte Die Bunte ist offline
Threadschubserin
 
Registriert seit: 05/2011
Ort: Baden-Württemberg Mitte
Beiträge: 11.680
OS: Windows 10 x64
PS-Version: CS5 Extended, PSE 2, 9, 12
Die Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit Photoshop
Ich hab versuchsweise auch eins hochgeladen, und zwar den "Eis-Bären" in mein MWD-Album - und mir geht's wie dir.

http://www.photoshop-cafe.de/forum/a...hp?albumid=816

Ich dachte erst, es hätte eventuell am Dateinamen gelegen. Hab das Bild wieder aus dem Album gelöscht, den Dateinamen etwas geändert (obwohl keinerlei Sonderzeichen oder dergleichen drin waren) und es nochmal hochgeladen. Wieder dasselbe Problem.

Da krankt wohl was am System.

Wenn ich es richtig sehe, sind seit Jahresbeginn keine neuen Albumbilder mehr hochgeladen worden. Das letzte außer unseren beiden heutigen kam Ende Dezember 2016 ("bad weather", auch eins von dir).

Also hat's wohl in den letzten knapp zweieinhalb Monaten irgendwas verspult. Hilft nüscht, da muss wohl doch die Admin-Crew ran.
__________________
http://photoshop-cafe.de/sig/themen_bewerten.gifhttp://photoshop-cafe.de/sig/bilder_und_schriften.gifhttp://photoshop-cafe.de/sig/tutorials.gifhttp://photoshop-cafe.de/sig/signaturleitfaden.gifhttp://photoshop-cafe.de/sig/forenleitfaden.gifhttp://www.photoshop-cafe.de/sig/stock-galerie.gif

http://up.picr.de/17828792zo.gif Gruß von Ugge, der kunterbunten
Mit Zitat antworten
  #5  
Alt 11.03.17, 17:09
ph_o_e_n_ix ph_o_e_n_ix ist offline
hat immer was zu sagen
 
Registriert seit: 01/2017
Beiträge: 591
OS: Windows 10 x64
PS-Version: CC 2o18/19 x64
ph_o_e_n_ix ist bekannt und kennt sich gut ausph_o_e_n_ix ist bekannt und kennt sich gut ausph_o_e_n_ix ist bekannt und kennt sich gut ausph_o_e_n_ix ist bekannt und kennt sich gut ausph_o_e_n_ix ist bekannt und kennt sich gut ausph_o_e_n_ix ist bekannt und kennt sich gut ausph_o_e_n_ix ist bekannt und kennt sich gut aus
Wenn man den Link des Thumbs direkt im Browser eingibt, bekommt man folgende Meldung...

"<br /><strong>Warnung</strong>: imagejpeg(): Filename cannot be empty in <strong>[path]/includes/class_image.php</strong> (Zeile <strong>1428</strong>)<br />"

Dazu findet man diverse Einträge bei Google...
Mit Zitat antworten
  #6  
Alt 15.03.17, 10:34
Benutzerbild von Die Bunte
Die Bunte Die Bunte ist offline
Threadschubserin
 
Registriert seit: 05/2011
Ort: Baden-Württemberg Mitte
Beiträge: 11.680
OS: Windows 10 x64
PS-Version: CS5 Extended, PSE 2, 9, 12
Die Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit Photoshop
Kurze Zwischeninfo:
Das Anlegen neuer Alben macht auch Probleme.
Im Userprofil wird bei neu angelegten Alben kein Vorschaubild mehr angezeigt, sondern nur noch der Name des Albums als beschreibender Link... und das gleich doppelt.
Wer wissen möchte, wie das aussieht, kann auf meinem Profil nach dem Album "Test" schauen.
__________________
http://photoshop-cafe.de/sig/themen_bewerten.gifhttp://photoshop-cafe.de/sig/bilder_und_schriften.gifhttp://photoshop-cafe.de/sig/tutorials.gifhttp://photoshop-cafe.de/sig/signaturleitfaden.gifhttp://photoshop-cafe.de/sig/forenleitfaden.gifhttp://www.photoshop-cafe.de/sig/stock-galerie.gif

http://up.picr.de/17828792zo.gif Gruß von Ugge, der kunterbunten
Mit Zitat antworten
  #7  
Alt 15.03.17, 11:39
gelöschter User gelöschter User ist offline
Robot
 
Registriert seit: 09/2006
Beiträge: 35.990
PS-Version: --
gelöschter User hat die Renommee-Anzeige deaktiviert
Na, da muss mal jemand sauber machen!
Mit Zitat antworten
  #8  
Alt 15.03.17, 18:23
Benutzerbild von Die Bunte
Die Bunte Die Bunte ist offline
Threadschubserin
 
Registriert seit: 05/2011
Ort: Baden-Württemberg Mitte
Beiträge: 11.680
OS: Windows 10 x64
PS-Version: CS5 Extended, PSE 2, 9, 12
Die Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit Photoshop
Da war doch Ende Januar dieser Komplettausfall, wer weiß, ob's da nicht mehr verspult hat, als man zunächst gesehen hat. :/

Aber mit den "Roten Riesen" bekommen wir hoffentlich bald alles wieder schön sauber. Jetzt aber nix wie weg!
__________________
http://photoshop-cafe.de/sig/themen_bewerten.gifhttp://photoshop-cafe.de/sig/bilder_und_schriften.gifhttp://photoshop-cafe.de/sig/tutorials.gifhttp://photoshop-cafe.de/sig/signaturleitfaden.gifhttp://photoshop-cafe.de/sig/forenleitfaden.gifhttp://www.photoshop-cafe.de/sig/stock-galerie.gif

http://up.picr.de/17828792zo.gif Gruß von Ugge, der kunterbunten
Mit Zitat antworten
  #9  
Alt 03.04.17, 06:55
gelöschter User gelöschter User ist offline
Robot
 
Registriert seit: 09/2006
Beiträge: 35.990
PS-Version: --
gelöschter User hat die Renommee-Anzeige deaktiviert
Scheint niemanden zu interessieren.
Naja, wundert mich nicht wirklich.
Mit Zitat antworten
  #10  
Alt 03.04.17, 08:58
Benutzerbild von Die Bunte
Die Bunte Die Bunte ist offline
Threadschubserin
 
Registriert seit: 05/2011
Ort: Baden-Württemberg Mitte
Beiträge: 11.680
OS: Windows 10 x64
PS-Version: CS5 Extended, PSE 2, 9, 12
Die Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit Photoshop
Doch, tut's... ich hab ja experimentiert, siehe #6.
Tiefer im System graben kann ich nicht, die technischen Kenntnisse dazu hätte ich sowieso nicht.
Heike hat's versucht, hat's aber nicht geschafft.
Inwieweit Holger schon was raus finden konnte, weiß ich nicht.
__________________
http://photoshop-cafe.de/sig/themen_bewerten.gifhttp://photoshop-cafe.de/sig/bilder_und_schriften.gifhttp://photoshop-cafe.de/sig/tutorials.gifhttp://photoshop-cafe.de/sig/signaturleitfaden.gifhttp://photoshop-cafe.de/sig/forenleitfaden.gifhttp://www.photoshop-cafe.de/sig/stock-galerie.gif

http://up.picr.de/17828792zo.gif Gruß von Ugge, der kunterbunten
Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fragen zum Forum Signatur wird nicht angezeigt Deficiéntia Rund ums Photoshop Cafe 2 12.10.16 22:23
Grafik wird nicht korrekt angezeigt Jagdpantherac Hilfestellung, Tipps und Tricks 0 16.06.12 16:28
Pinsel drehen, Optionsfeld wird nicht angezeigt eppi Hilfestellung, Tipps und Tricks 2 20.08.11 20:55
Schrift wird nicht angezeigt Kowski Hilfestellung, Tipps und Tricks 16 25.02.09 21:20


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:19 Uhr.

Impressum

Kontakt      Photoshop-Cafe      Archiv     Impressum     Nach oben

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
©2005-2018 photoshop-cafe.de

Seite wurde generiert in 0,08548 Sekunden mit 12 Queries