Photoshop-Cafe.de :: Dein Photoshop-Forum

Zurück   Photoshop-Cafe.de :: Dein Photoshop-Forum > Willkommen im PSC > Rund ums Photoshop Cafe

Hinweise
Aktuelles aus dem PSC
„Kreativ Hallo Du!
Das Foto-Monatsthema Juli 2018 ist da: ⇒ aus längst vergangener Zeit. Viel Spaß bei der Motivsuche!
Unser Thema für den Puren Spaß-Contest 03/2018 ist: ⇒ Albtraum . Bis zum 31.07.2018 kannst du ein Bild zum Thema pixeln.
Unterstützung für das PSC

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 24.01.17, 23:05
gelöschter User gelöschter User ist offline
Robot
 
Registriert seit: 09/2006
Beiträge: 35.986
PS-Version: --
gelöschter User hat die Renommee-Anzeige deaktiviert
Alle Foren als gelesen markieren

Tach!
Wenn ich oben im Menu auf "Nützliche Links" und dann auf "Alle Foren als gelesen markieren" klicke, tut sich nichts.
Ist erst seit kurzem der Fall.

EDIT:
Gerade habe ich gemerkt, dass kein einziger Link im Dropdownmenu funktioniert.
Bei "Community" auch nicht.

Geändert von gelöschter User (25.01.17 um 04:06 Uhr).
Mit Zitat antworten
  #2  
Alt 25.01.17, 10:23
Benutzerbild von Die Bunte
Die Bunte Die Bunte ist offline
Threadschubserin
 
Registriert seit: 05/2011
Ort: Baden-Württemberg
Beiträge: 11.091
OS: Windows 10 x64
PS-Version: CS5 Extended, PSE 2, 9, 12
Die Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit Photoshop
Bei mir funktionieren alle Unterpunkte sowohl bei Community als auch bei den nützlichen Links.
Den Link alle Foren als gelesen markieren habe ich als einzigen nicht ausprobiert, weil ich für mich persönlich den nicht betätigen möchte.

Vielleicht ist noch was in Unordnung nach dem gestrigen stundenlangen Ausfall.

Ich bin mit dem Firefox unterwegs. Und du?
__________________
http://photoshop-cafe.de/sig/themen_bewerten.gifhttp://photoshop-cafe.de/sig/bilder_und_schriften.gifhttp://photoshop-cafe.de/sig/tutorials.gifhttp://photoshop-cafe.de/sig/signaturleitfaden.gifhttp://photoshop-cafe.de/sig/forenleitfaden.gifhttp://www.photoshop-cafe.de/sig/stock-galerie.gif

http://up.picr.de/17828792zo.gif Gruß von Ugge, der kunterbunten
Mit Zitat antworten
  #3  
Alt 25.01.17, 12:04
Benutzerbild von Die Bunte
Die Bunte Die Bunte ist offline
Threadschubserin
 
Registriert seit: 05/2011
Ort: Baden-Württemberg
Beiträge: 11.091
OS: Windows 10 x64
PS-Version: CS5 Extended, PSE 2, 9, 12
Die Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit Photoshop
Bin gerade sowohl mit Edge als auch mit dem Internet Explorer on gegangen, bei beiden Browsern funktionieren bei mir die Links ebenfalls (nur den "einen" hab ich auch hier nicht betätigt).

Noch 'ne Frage zum Thema "vor kurzem": Seit wann genau funktioniert es bei dir nicht mehr, wie's soll? Seit dem gestrigen Ausfall des Forums? Oder hast du's schon vorher bemerkt?

Kam eventuell ein Browserupdate, an dem's liegen könnte?
__________________
http://photoshop-cafe.de/sig/themen_bewerten.gifhttp://photoshop-cafe.de/sig/bilder_und_schriften.gifhttp://photoshop-cafe.de/sig/tutorials.gifhttp://photoshop-cafe.de/sig/signaturleitfaden.gifhttp://photoshop-cafe.de/sig/forenleitfaden.gifhttp://www.photoshop-cafe.de/sig/stock-galerie.gif

http://up.picr.de/17828792zo.gif Gruß von Ugge, der kunterbunten
Mit Zitat antworten
  #4  
Alt 25.01.17, 12:55
gelöschter User gelöschter User ist offline
Robot
 
Registriert seit: 09/2006
Beiträge: 35.986
PS-Version: --
gelöschter User hat die Renommee-Anzeige deaktiviert
Ich hab's schon vorher bemerkt.
Benutze auch FF.
Komisch!
Mit Zitat antworten
  #5  
Alt 25.01.17, 16:25
Benutzerbild von Die Bunte
Die Bunte Die Bunte ist offline
Threadschubserin
 
Registriert seit: 05/2011
Ort: Baden-Württemberg
Beiträge: 11.091
OS: Windows 10 x64
PS-Version: CS5 Extended, PSE 2, 9, 12
Die Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit Photoshop
Echt komisch.
Ich hab's grad extra aufm Klappi noch probiert. Geht auch. Beidesmal (Arbeits-PC und Klappi) übrigens mit dem Feuerfuchs 50.1.0.

Ich hab grad keine Idee, außer dem üblichen Vorschlag, wenn "das System" ein wenig spinnt: Cookies löschen, Cache leeren.
__________________
http://photoshop-cafe.de/sig/themen_bewerten.gifhttp://photoshop-cafe.de/sig/bilder_und_schriften.gifhttp://photoshop-cafe.de/sig/tutorials.gifhttp://photoshop-cafe.de/sig/signaturleitfaden.gifhttp://photoshop-cafe.de/sig/forenleitfaden.gifhttp://www.photoshop-cafe.de/sig/stock-galerie.gif

http://up.picr.de/17828792zo.gif Gruß von Ugge, der kunterbunten
Mit Zitat antworten
  #6  
Alt 25.01.17, 19:24
Benutzerbild von heikehk
heikehk heikehk ist offline
Newsletter-Fee
 
Registriert seit: 07/2005
Ort: Hessen -> Bayern, Augsburg
Beiträge: 29.925
OS: OS X Mavericks / Yosemite
PS-Version: Creative Suite CS 4,5,6,CC
heikehk wohnt hier im Forum und schläft mit Photoshopheikehk wohnt hier im Forum und schläft mit Photoshopheikehk wohnt hier im Forum und schläft mit Photoshopheikehk wohnt hier im Forum und schläft mit Photoshopheikehk wohnt hier im Forum und schläft mit Photoshopheikehk wohnt hier im Forum und schläft mit Photoshopheikehk wohnt hier im Forum und schläft mit Photoshopheikehk wohnt hier im Forum und schläft mit Photoshopheikehk wohnt hier im Forum und schläft mit Photoshopheikehk wohnt hier im Forum und schläft mit Photoshopheikehk wohnt hier im Forum und schläft mit Photoshop
Bei mir klappt auch alles.
Evtl. Ist dein Firefox wegen irgendwas beleidigt.
Ich würde auch schauen, ob es am Cache liegt und einen anderen Browser probieren.
Lg
Heike
__________________
http://www.photoshop-cafe.de/bildupload/pics/sonst/1257414271_themen-bewerten.pnghttp://www.photoshop-cafe.de/bildupload/pics/sonst/1257413726_Linkliste.pnghttp://www.photoshop-cafe.de/bildupload/pics/sonst/1257413726_tutorials.pnghttp://www.photoshop-cafe.de/bildupload/pics/sonst/1257413726_Signaturleitfaden.pnghttp://www.photoshop-cafe.de/bildupload/pics/sonst/1257413726_Forenleitfaden.pnghttp://www.photoshop-cafe.de/bildupload/pics/sonst/1257413726_Stock-galerie.png
Für alle, die einen Beitrag bewerten möchten empfehle ich den Klick auf folgendes Symbol .
Die Bilder, die ich hier im Forum zeige dürfen nur mit meiner ausdrücklichen Erlaubnis bearbeitet werden.
Mit Zitat antworten
  #7  
Alt 25.01.17, 20:11
gelöschter User gelöschter User ist offline
Robot
 
Registriert seit: 09/2006
Beiträge: 35.986
PS-Version: --
gelöschter User hat die Renommee-Anzeige deaktiviert
Okay, danke!
Ich schau mal woran es liegt und geb dann Bescheid.

Es lag an dem Addon:
https://addons.mozilla.org/de/firefo...dl-upandcoming

Geändert von gelöschter User (26.01.17 um 03:57 Uhr).
Mit Zitat antworten
  #8  
Alt 26.01.17, 08:39
Benutzerbild von Die Bunte
Die Bunte Die Bunte ist offline
Threadschubserin
 
Registriert seit: 05/2011
Ort: Baden-Württemberg
Beiträge: 11.091
OS: Windows 10 x64
PS-Version: CS5 Extended, PSE 2, 9, 12
Die Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit PhotoshopDie Bunte wohnt hier im Forum und schläft mit Photoshop
Zitat:
Zitat von Nikow Beitrag anzeigen
Ei da schau her.
Wenn das die Auswahl unserer Unterpunkte außer Betrieb setzt, scheint das Addon zumindest teilweise genau das Gegenteil von dem zu tun, was es soll.
Gut, dass du so schnell dahinter gekommen bist; danke fürs Bescheidgeben.
__________________
http://photoshop-cafe.de/sig/themen_bewerten.gifhttp://photoshop-cafe.de/sig/bilder_und_schriften.gifhttp://photoshop-cafe.de/sig/tutorials.gifhttp://photoshop-cafe.de/sig/signaturleitfaden.gifhttp://photoshop-cafe.de/sig/forenleitfaden.gifhttp://www.photoshop-cafe.de/sig/stock-galerie.gif

http://up.picr.de/17828792zo.gif Gruß von Ugge, der kunterbunten
Mit Zitat antworten
  #9  
Alt 26.01.17, 09:53
gelöschter User gelöschter User ist offline
Robot
 
Registriert seit: 09/2006
Beiträge: 35.986
PS-Version: --
gelöschter User hat die Renommee-Anzeige deaktiviert
Ja, so ein Schrott!
Habe mir aber gleich gedacht, dass es daran liegen könnte.
Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Photoshop Elements Foto Markieren Riedgode Hilfestellung, Tipps und Tricks 13 21.11.14 14:22
Linktipps Geschäftsbedingungen gelesen - Die große Lüge gelöschter User Lounge 3 19.11.14 18:33
Bild-enden markieren LaLilly Hilfestellung, Tipps und Tricks 2 05.05.11 06:32
Text mit Unterbrechung markieren mind1234 Hilfestellung, Tipps und Tricks 6 26.05.10 16:49
PS 2 Ebene Markieren? rossinie Hilfestellung, Tipps und Tricks 4 02.01.06 20:51


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:26 Uhr.

Impressum

Kontakt      Photoshop-Cafe      Archiv     Impressum     Nach oben

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
©2005-2018 photoshop-cafe.de

Seite wurde generiert in 0,08158 Sekunden mit 12 Queries